Partagez | 
 

 Bug

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
avatar
Invité

MessageSujet: Bug   Ven 24 Jan - 14:04

EUH. Je savais pas où mettre, alors j'ai mis ici.

BREF. J'ai un problème avec les balises url, ça bug, ça me les supprime à chaque fois que j'édite un message. DONC JE SAIS PAS SI C'EST NORMAL ? Je suppose que non.

Bref voilà.
Revenir en haut Aller en bas
Exploration

Féminin Messages : 529
Date de naissance : 19/07/1992
Date d'inscription : 16/09/2013
Age : 25
MessageSujet: Re: Bug   Ven 24 Jan - 14:29

Tu as bien fait ! C'est souvent des problèmes forumactif dans ce genre de cas. J'ai essayé d'éditer ton message en mettant une URL, ça passe très bien de mon côté... Tu as peut-être oublié de mettre un titre comme ici ?

Je suis un titre de url

http://shingeki-no-kyojin.forumactif.com/post?p=3712&mode=editpost pas de titre URL ici.

Sinon, les cookies peuvent aussi faire chier. Je te conseille de faire de temps en temps un petit peu de vide dans ceux-ci. ^^

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://shingeki-no-kyojin.forumactif.com/t329-twinkle-twinkle-little-bat http://shingeki-no-kyojin.forumactif.com/t348-ayumi-la-petite-plume-noire http://arcana-famiglia.forums-actifs.com/
avatar
Invité

MessageSujet: Re: Bug   Ven 24 Jan - 15:16

En fait, c'est surtout quand j'édite un de mes anciens messages (genre ma fiche de RS et de RP) /:
Revenir en haut Aller en bas

Contenu sponsorisé

MessageSujet: Re: Bug   

Revenir en haut Aller en bas
 

Bug

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Shingeki No Kyojin RPG :: Questions & Suggestions-
Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit